Nuevo Exploit Zero-Day que afecta a navegadores IE 6 y 7

Esta vulnerabilidad afecta, primordialmente, a los navegadores Internet Explorer 6 y 7.  A los usuarios que utilicen los navegadores afectados se les recomienda seguir los procedimientos de Microsoft Advisory hasta que los parches sean lanzados.

Los sistemas que utilicen las últimas versiones de Windows (Windows 7 y Windows Server 2008) son «inmunes» automáticamente a esta amenaza ya que, dichos sistemas operativos incluyen el navegador Internet Explorer versión 8.

En relación a esta vulnerabilidad, Trend  Micro, actualmente detecta un fichero JavaScript malicioso como JS_SHELLCODE.CD, que es capaz de explorar la vulnerabilidad CVE-2010-0806 y permite descargas no autorizadas de ficheros en las máquinas afectadas.

Os animamos a acceder aL siguiente link para leer más en detalle información sobre este exploit:

Deja una respuesta

Tu dirección de correo electrónico no será publicada. Los campos obligatorios están marcados con *

*

Este sitio usa Akismet para reducir el spam. Aprende cómo se procesan los datos de tus comentarios.